Problémamegoldó

Hozzászólások a WindowsXP4ever-rel kapcsolatban.
Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.02. 21:01

Szeretném végre befejezni ezt a témát. Még 1x leírom, vagy valamit elcsesztél kitömörítés, írás közben vagy rossz a lemez.
Más variáció nincs és nem is lesz. Ismerem a Total Commandert, tudom hogy kell csinálni, mert pár száz gépet telepítettem. Ha nem sikerül megoldanod, akkor kérlek ne használd ezt a Windowst!!

Blade41

Re: Problémamegoldó

Hozzászólás Szerző: Blade41 » 2010.01.03. 10:38

Rendben,befejezzük a témát,hozzátenném hogy mindazt amit leirtam neked,nem vitaképp irtam le,csupán kerestem megoldást a problémára és gondoltam irok neked mert adminként te többet tudsz mint én.

Ladislaw

Re: Problémamegoldó

Hozzászólás Szerző: Ladislaw » 2010.01.09. 13:04

Sziasztok!
Tegnap telepítettem az xp4evert egy laptopra, és miután kész lett, és újraindult, azt írja ki, hogy virtuális eszközök frissítése, ez egy téglalapban van bal sarkán egy óra, és teljesen megvan fagyva, nem reagál semmire:-(
Köszönöm előre is a jótanácsokat

pamp

Re: Problémamegoldó

Hozzászólás Szerző: pamp » 2010.01.09. 16:25

Egy képet is dobhatnál. A gép is lefagy? Vagy csak a program?

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.09. 19:45

Ezt a DaemonTools csinálja az első induláskor, max 1 perc után el szokott tűnni.

LSpeedy

Re: Problémamegoldó

Hozzászólás Szerző: LSpeedy » 2010.01.14. 13:03

Mi lehet a gond ha a gépemen kisebb mint 1152*864 felbontás van és az első wpi indításnál asszem 800*600 a felbontás a gépemen és ugrál a wpi.
Mikor kiválasztom az elemeket amit szeretnék telepíteni az infranview-től meg vissza ugrik egy fejezetet de mindig ugyan oda.Ha a négyzetbe viszem az egeret és lejjebb is ugyan ez a gond.Meg lehet valahogy oldani ezt a problémát h ne ugrándozzon nekem vissza az utolsó bejelölt részhez?
Ha feltelepítettem mindent a gépemhez driverek terén nem a wpi.ből hanem saját lemez felszereltségből,akkor ha elindítom akkor megy minden normálisan, nem ugrabugrál.
Köszönöm a segítséget.

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.14. 14:04

WPI hibája, jeleztem már a készítőjének, de eddig nem találta a probléma okát.
Ha felbontást váltasz a képernyőn, akkor meg szokott szűnni a probléma.

LSpeedy

Re: Problémamegoldó

Hozzászólás Szerző: LSpeedy » 2010.01.14. 17:51

Ha az elrendezést megváltoztatom akkor lehet h jó lesz?

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.14. 19:45

Ha a felbontás változik, akkor változik a lista kinézete, a lapok száma.

Csolti

Re: Problémamegoldó

Hozzászólás Szerző: Csolti » 2010.01.17. 12:33

Hello ! Először is maximális elismerésem a Xp-ért! Nagyon jó munka.
Az a problémám boot közben hogy kék halál és ez az üzenet fogad :
A rendszer problémát talált , és a Windows a számítógép károsodásának érdekében leállt.Ha először látja ezt a hibaképernyőt ,akkor indítsa újra a számítógépet. Ha ismét megjelenik, kövesse az alábbi lépéseket: Kapcsoljon ki vagy távolítson el minden vírusvédelmi. lemeztöredezettség-mentesítő és biztonsági másolat készítő segédprogramot.Ellenőrizze a merevlemez konfigurációját , és keressen frissített illesztőprogramokat. Futtassa a chkdsk/f programot a meghajtó hibáinak ellenőrzésére, majd indítsa újra a számítógépet. Technikai inf. : stop: 0x00000024(0x001902fe,0xf7a6d380,0xf7a6d07c,0x8424f805)

Begépeltem mindent biztos ami biztos.Többször újraindítottam de mindig csak idáig jutok. A xp4ever előtte lett feltéve de tudom, hogy nem avval volt a gond. Egy játékot telepítettem fel majd közben lefagyott a gép (gondolom a játék miatt) , újraindítás és ez az üzenet fogadott. A gépkonfig : Albacomp laptop 1,6ghz proc 512ram 60gb vinyó.

Tudom hogy egy újratelepítés megoldaná a dolgokat de ha egy mód van rá elkerülném.
Előre is köszönök minden segítséget.

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.17. 18:03

Indítás közben nyomd az F8-t, bejön egy menü, ott válaszd ki a Legutolsó működő állapot visszaállítása (vagy ilyesmi).
Ha ez sem segít, akkor tényleg újra kell tenni.

Csolti

Re: Problémamegoldó

Hozzászólás Szerző: Csolti » 2010.01.17. 21:29

Értem már próbáltam .Azért köszi.

nyuszómuszó

Re: Problémamegoldó

Hozzászólás Szerző: nyuszómuszó » 2010.01.22. 02:01

Szia!

Először is köszönet a win4ever programért. Kérdésem, hogy a NOD a következő kártevőt észlelte: win32/shutdowner.NAL trójait az ESET Crack.exe fájlban. Karanténba nem tette, nem tisztította meg. Ezt vegyem csak annak, hogy a törést kártevőnek észleli és nyugodjak meg, hogy nem vírusos ettől a gépem?

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.01.22. 10:02

Nem vírus, sok törést vírusnak hisz a vírusírtó.

szancso
Hozzászólások: 8
Csatlakozott: 2009.03.18. 09:16

Re: Problémamegoldó

Hozzászólás Szerző: szancso » 2010.03.05. 21:19

Hali, untesómnak kellene segítség, h 2 laptopot osszekotni szeretne, eggyik XP másik VISTA wifin keresztul!
és a Vistás laptopnak a internetje kellene a XP-s laptopra.
De a net nem az ové, hanem a szomszédé.
Megoldható, h a két gépet osszehangolják + a Vista-s geprol sharezza az internetet a XP-sre??
írj, koszonom,

Ha lehet erre a cimre: iamszancso@hotmail.com

nemalevente

Re: Problémamegoldó

Hozzászólás Szerző: nemalevente » 2010.03.12. 21:16

Sata drivert hogy tudok hozzáadni /cserélni benne? (2010.03.01-es verzió) mert a gépemre telepítéskor mindig kislemezzel kell kínlódnom....
illetve wpi menü módosítása hogyan lehetséges?jópár programot kivennék, és helyette amire nekem van szükségem azt tenném bele....

jackson75

Re: Problémamegoldó

Hozzászólás Szerző: jackson75 » 2010.03.22. 23:37

hello még nem raktam fel az xp4evert mert nemtom mit pipáljak ki a driverek nél,a gépem:proci:intel(r)celeron(r)cpu.2.66ghz,alaplap:p4 i65g,radeon 9550,gpu rv350/agp8 nem tom mit jelentenek segitsetek melyiket kell pipálni a wpi_ben?

Avatar
ssjoco
Adminisztrátor
Hozzászólások: 304
Csatlakozott: 2008.08.06. 20:09
Kapcsolat:

Re: Problémamegoldó

Hozzászólás Szerző: ssjoco » 2010.03.24. 21:12

Ezek kellenek:
- Intel INF chipset...
- ATI Catalyst 10.x
- Valószínűleg kell Realtek AC'97

Mindegyiknél van megjegyzés, amiben le van írva hogy mire való.

jackson75

Re: Problémamegoldó

Hozzászólás Szerző: jackson75 » 2010.03.25. 19:33

köszi szépen ki probálom

tipp08

Re: Problémamegoldó

Hozzászólás Szerző: tipp08 » 2010.03.27. 09:57

Gratulálok agyatlanok !
Az eredetiség vizsgán (WindowsXP4ever 2010.03.01)megbukott ez a szar!
Tisztelt iq huszár, akkor minek írtad rá, hogy át megy?
Ilyen elbaszott egy szart..

Válasz küldése